Das verbindet uns.
Zum Inhalt springen

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'empfang'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Kategorien
    • Vertrag
    • Wertkarte
    • Tarife & Zusatzpakete
    • Hardware
    • Technik & Netz
    • Business
    • Community Talk

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


24 Ergebnisse gefunden

  1. HomeNetBox

    Hallo. Da es 0, 88€ idm kostet (auch für t-mobile Kunden) etwas herauszufinden, dachte ich mir ich frage hier nach. Habe diese super tolle Homenetbox mit dem 50mbit Vertrag allerdings ist meine durchschnittliche Verbindung 1.2mbit/580kbit was eine Frechheit ist denn ein Freund hat den gleichen Vertrag und wohnt 250m entfernt und schafft immerhin 15mbit (was auch noch ein Witz ist). Wenn ich nach Wr. Neustadt fahre mit meiner Box habe ich 20-25 MBit. In einem T-mobile shop bekomme ich die Antwort : "Da müssen's die Technikhotline anrufen." Was kann ich machen um eine bessere Verbindung zu haben. Mfg
  2. Homenet Box

    Folgende Situation: Ich habe meine Homenet Box an einer anderen Steckdose angesteckt, über Nacht war diese dann aus anderen Gründen stromlos, somit auch der Akku der Box leer. Seit dem ist es mir unmöglich das Gerät wieder zum Laufen zu bringen. Ich habs schon 100x ein/aus geschaltet, Akku raus/rein, Sim raus/rein .. die Box hat eigentlich eine einzige Taste zum ein/Ausschalten und es ist mir als User unmöglich das Gerät wieder in Gang zu bringen! Die Anleitung dazu ist wertlos, JA ich kann erkennen welcher Stecker in welche Buchse am Gerät gehört - danke für die ausführliche Ausführung in der Anleitung, dafür ist aber niiiirgends beschrieben was es bedeutet oder was zu tun ist wenn die leds rot oder blau oder grün leuchten oder blinken? .. und aaaangeblich geht ja alles sowieso ganz von selbst. Es war bisher immer ein Geduldsspiel das Ding wieder zum Laufen zu bringen wenn es abgeschaltet war, diesmal gehts aber scheinbar gar nicht!! ..? Bitte um tips für einen einfachen User ihres einfachen Gerätes von dem der Slogan ist "Ich will anstecken und lossurfen"!? .. JA würd ich wirklich gerne!
  3. Ich habe für den LTE-Mimo-Empfang zwei Wittenberg LAT 58 außen am Gebäude angebracht. Mit meinem bisherigen Fritzbox-LTE Router habe ich die beiden Richtantennen exakt ausrichten und damit die Signalstärke entscheidend verbessern können. Bisher bin ich beim größten Konkurrenten von T-Mobile gewesen, probiere aber wegen der auslastungsbedingten Bandbreitenschwankungen Hybrid von T-Mobile aus, um zumindest eine stabile Grundversorgung über DSL zu haben. Ich bin nicht wirklich sicher, ob ich überhaupt auf den richtigen Sender ausgerichtet habe - eine entsprechende Anfrage an senderkataster.at vor über einer Woche ist bisher ohne Antwort geblieben. Wie könnte ich sonst noch herausfinden, welcher Sender der richtige ist? Der Hybridrouter liefert nicht wirklich aussagekräftige Informationen über die Empfangsstärke, jedoch ist sie ohne externe Antennen sehr schwach mit einem angezeigten Wert von 33. Nach dem Anschluss der Außenantennen hat sich dieser Wert aber nicht geändert, was eigentlich nicht sein kann, auch wenn ich falsch ausgerichtet haben sollte. Der Wert ändert sich auch nicht, wenn ich die Antennen bewege (auch nicht nach einem Neustart des Routers). Sollten die Änderungen dieses Werts eigentlich in Echtzeit angezeigt werden? Die Antennen haben Gleichstrom-Kurzschluss (DC Ground) - ich denke mal, dass das für den HA35 auch notwendig ist, einen Menüpunkt zum Umschalten zwischen Innen- und Außenantennen habe ich nicht finden können. Oder braucht man für diesen Router doch DC-Trennglieder? Vielen Dank!
  4. Schlechtes Netz in Wien beim Kongresspark

    Hallo ich habe echt schlechten empfang. Meistens reisen sie Gespräch ab. Ich habe jetzt manuell auf 2G geschalten, dann läuft alles super. Ist irgendwas in planung für das Netzloch?
  5. Internet bei Homenet als auch bei Smartphone seit Dezember eine Katastrophe Simkarte getauscht, Handy wurde getauscht nichts hat geholfen! Mehrfach mit dem Kundenservice telefoniert ohne Erfolg! Immer wieder wird verlangt unter der Kostenpflichtigen Servicenummer anzurufen! Hatte ich auch probiert entstehen nur unnötige Kosten weiterhelfen kann niemand da Sie immer wieder die selbe Ausrede bringrn: Wir finden in Ihrer Umgebung keine Störungen, eine Frechheit ba ca 70 EUR Kosten pro Monat, Geschwindigkeits Nachweise im Anhang!
  6. kein WLAN-Empfang

    Hallo, seit dem 12.12. habe ich in Wien 1100 keinen WLAN Empfang, anscheinend liegt eine Störung bei einem Sendemast vor. Bisher wurde die Störung nicht behoben. Es ist sehr ärgerlich, Mitten in Wien 1 Woche lang keinen Internet-Zugang zu haben. Die Service-Mitarbeiter konnten leider auch nicht weiterhelfen, nur feststellen dass eine Störung vorliegt. Kann mir hier jemand sagen wie lange die Wartungsarbeiten noch dauern werden? Überlege langsam echt zu kündigen, obwohl ich sonst recht zufrieden mit T-Mobile war, dieser Zustand ist aber langsam eine echte Herausforderung.. MfG Laura
  7. Überhaupt kein Netzempfang

    Hallo, wir wohnen in 2325 Himberg bei Wien, in einer relativ neuen Siedlung >3 Jahre alt , wir sind seit >10j treue T-Mobile Kunden und wir haben dort sogut wie 0 Netzempfang, von Internet ganz zu schweigen. Telefonieren ist nur sehr schlecht im Garten möglich. An wen kann man sich wenden? https://www.google.at/maps/place/Tannhäuser-Ring,+2325+Himberg+bei+Wien/@48.0806368,16.4271937,17z/data=!3m1!4b1!4m5!3m4!1s0x476dac8d207102ef:0x2ffaaa9f08d55e10!8m2!3d48.0806332!4d16.4293824 LG
  8. Hallo, seit 1,5 Jahren wird unser LTE Empfang immer schlechter. Laut Techniker ist das Netz überlastet und kein Ausbau vorgesehen. Jetzt gerade habe ich Downloadrate von 0,38 MBit. Was können wir hier machen? 2301 Mühlleiten (Groß Enzersdorf) Lg Günter
  9. Kein mobiles Internet am Handy

    Seit heute Früh funktioniert das Internet nicht (Homebox funktioniert jedoch) Trotz mehrmaligem Aus- und Einschalten des Handys immer noch keine Datenverbindung!
  10. Ich hatte (vermutlich durch sehr dicke Wände im Bauernhaus) immer schon seit Nov. 2016 bescheidenen Empfang. Jetzt geht seit einigen Tagen gar nix mehr. Empfang pendelt zwischen Null und 0,1 Mbit. Lt. Techniksupport ist die Abdeckung in meiner Wohnung gleich null. Lt. meinem Vertrag, wo ich das Kleingedruckte erst jetzt gelesen hab, ist die Geschwindigkeit bei mir max. bei 2 Mbit. Ich habe nach Tipp von anderer Hotlinemitarbeiterin den Tarif von light auf turbo hochgesetzt, um mal die Leistung zu testen, ein Softwareupdate und Reset beim Router gemacht. Ich hab auch mal auf anderen Kanal gewechselt. Alles nutzlos. Standorte im Haus auch ausprobiert. Was könnte es noch sein?
  11. Technik bei TMobile - Sendermanagement

    Hab in einem anderen Forumsteil eine Antwort zu einem ähnlichen Thema geschrieben, würde aber gerne hier mal ein paar grundsätzliche Fragen stellen - vielleicht kann die ein Spezialist beantworten? Wiederholte Einbrüche der Daten Performance haben mich überwiegend im Herbst und im Winter betroffen - jetzt ist es besser aber auch ich hab fallweise jetzt im Sommer immer wieder Einbrüche, dass die Performance des DL auf 1MBit runter geht, während der Upload fast das Maximum erreicht. (Mein Vertrag: HomeNet 50/10) Ich denke, da spielt der Gleichzeitigkeitsfaktor (von Zugriffen auf den Sender) mit und da ja LTE ein shared Medium ist, kann es schon sein, dass die Bandbreite plötzlich komplett erschöpft ist. Eher selten denke ich, dass das Problem in den eigenen 4 Wänden zu suchen ist. Vielmehr spielt sich da was beim Sender ab, möglicherweise läuft auch ein "Loadbalancing" bei der TMobile Serverlandschaft aus dem Ruder. Mich würde interessieren, wie die Sender gemanaged werden, wenn auf einmal zu starke Lasten auftreten. Gibts da was nachzulesen? Oder spielt da die "Zellatmung" vielleicht mit? Also dass sich bei höherer Auslastung die Reichweite des Senders zum unseren Routern minimiert? Wäre schön, wenn da wer was schreiben könnte. Danke schön. LG Chris
  12. Kein Netz im Ausland obwohl Roaming aktiviert

    Liebe Community, ich habe bereits etliche T-Mobile-Service-Mitarbeitende kontaktiert, niemand konnte mir helfen. Ich bin im Ausland und habe kein Netz, weswegen ich die Technik-Hotline auch nicht anrufen kann. Deswegen wurde mir zuletzt von einem Mitarbeiter empfohlen hier in der Online-Community, in der angeblich auch Techniker unterwegs sind, mein Problem zu schildern. (Mittlerweile habe ich zwei Auftragsnummern: zunächst INC000000xxxxxx und zuletzt die INC0000003xxxxxx.) Ich befinde mich in Ungarn und habe hier seit Mitte März (2017) kein Netz mehr. Davor hat es funktioniert! Roaming ist sowohl von Seiten T-Mobiles (sogar inkl. einem EU-Paket), als auch von meinem Gerät aus aktiviert. Ich habe bereits versucht, das Handy ein- und auszuschalten, auf "nur 2G" und "nur 3G" zu schalten, jeweils immer mit ein-ausschalten dazwischen, sowohl mit automatischer als auch manueller Netzwahl -- alles ohne erwünschtem Ergebnis. Nach meinem ersten Kontakt mit der Technik-Abteilung (das war INC000000xxxxx) hatte ich zudem in Österreich selbst keinen Empfang mehr! Nachdem ich deswegen bei der T-Mobile-Zentrale Rennweg war, konnte dieses Problem zwar behoben werden, aber in Ungarn bekomme ich noch immer kein Netz! Anbei lade ich ein Foto von den verfügbaren Netzwerken hoch. (Es handelt sich um ein Huawei-Gerät: auf der rechten Seite sind die Symbole erkennbar, wonach der T-Mobile-Partner Telekom zwar theoretisch verfügbar wäre zu dem aber nicht verbunden werden kann.) Bitte um Hilfe! Mit noch immer freundlichen Grüßen, J.D.
  13. Huawei B525s Empfangsprobleme

    Ich habe extreme Empfangsprobleme und Störungen mit meinem neuen Router von Huawei, B525s. Die Balken hüpfen ständig von einem auf 3-4. 4 Balken hatte ich an den ersten Tagen, welches der beste Wert ist. Fünf habe ich noch nie gehabt. Gibt es vielleicht eine Möglichkeit diese am Gerät/Hardware zu lösen oder ist es eine Standortproblem? Denn das wird langsam etwas nervig und sehr ärgerlich.
  14. Wlanempfang im Haus

    Hallo, ich kann das Signal der Wlanbox ( huwai E 5170) immer nur in einem Stockwerk im Hausempfangen. Ich habe mir im T-shop heute auch noch extra Antennen gekauft. Trotzdem ist es nicht besser. Was kann ich tun?? Danke
  15. Verbundenen Sendemasten finden

    Hallo Community, ich würde gerne wissen wo ich nachsehen kann mit welchem Sendemasten mein LTE Router (HomeNet Turbo) verbunden ist. Ich habe laut senderkataster.at 6 Sendemasten im Umkreis von 2km, sehe dort aber leider nicht welcher Provider auf welchem sendet.
  16. Empfang im 18. Bezirk

    Seit einigen Wochen ist der Handy- und vor allem der Internetempfang im 18. Bezirk extrem schlecht (durchschnittlich 2-4 Mbps). Früher ging das wesentlich besser. Wir haben erst seit kurzem einen neuen Vertrag der 50Mbps verspricht. Was ist da los?
  17. Homenet - Kein Empfang an neuem Wohnort

    <p>Liebes T-Mobile Team, ich bin vor kurzem in meine neue Wohnung in Graz umgezogen und habe nun keinen Empfang mehr mit meiner Homenet Box (Adresse: Wassergasse 12). Auch bei meiner Nachbarin geht der normale Handy-Empfang nicht. Am Handy nutze ich bob als Provider - hier l&auml;uft alles problemlos. Ich bitte um ihre Hilfe. Gabriel Bachner</p>
  18. Empfang verbessern

    Ich benutze nun Seit fast einem Jahr das mobile Internet (Das Paket mit 20Mbits up, 5MBits down). Am Anfang hat es noch sehr gut geklappt (mit paar Ausnahmen), jedoch in den letzten 2 Monaten ist es wirklich extrem. Zuerst hatte ich die Box in einem kleinen Raum und immer so 1-2 Striche bei Lte und eine Downloadgeschwindigkeit von 16-20Mbits, nun in den letzten 2 Monaten habe ich fast immer noch noch 2Mbits download. Danach hab ich die Box in den Dachboden gestellt wo ich an mehreren Stellen vollen LTE Empfang habe. Nachdem ich bei einem Speedtest wieder 20 Mbits hatte war ich sehr erfreut, doch nach 15 Minuten hatte ich wieder nur noch einen Strich Empfang und einen Download von 6-8 Mbits. Was ist das Problem? Ich habe schon versucht die Box zu resetten und die Netzwerkeinstellungen zu ändern aber es macht keinen Unterschied.
  19. Kein Netz in Deutschland

    Ich habe kein Netz in Deuschland und es läst sich auch keines aktiviren bzw. findet das Handy auch gar kein Netz und wenn doch, dann meldet es sich nicht an!? Selbst das eigene T - Mobile Netz D. geht nicht!? Am Tarif kann es nicht liegen ebensowenig an den Einstellungen des Handys! Also was ist dann der Grund?
  20. Homenet Box Empfang verbessern

    Hallo, habe den HomeNet unlimited Turbo Tarif und im ganzen Haus vollen LTE Empfang (3 Striche). Allerdings gibt es nur 2 Plätze, an denen ich volle Geschwindigkeit erreichen kann: Im staubigen, heißen Keller und in der Speisekammer ohne Steckdose. Im übrigen Haus kommt man nur auf ca. 16-23 Mbit, trotz vollem Empfang. Finde ich relativ schwach, da ja bis 150 Mbit möglich sein sollten. Muss man dafür unter dem Sendemast wohnen? Ich weiß, dass beim Nachbar ca. 200m Luftline nördlich ein T-Mobile Sendemast steht, aber anscheinend nicht für LTE.  Könnte so eine Antenne den Empfang verbessern?  LG
  21. LTE Empfang

    Hallo, ich werde in laufe des Jahres umziehen und jetzt möchte ich gerne von euch wissen wie nach eurer Meinung nach der LTE Empfang an meiner neuen Adresse ist!!!! 7537 Neuberg im Burgenland Bergen 93 Danke!!!! LG :-)
  22. MY HOME NET EXTREME zu Langsam !!!

    Hallo  habe heute mein Home Net geholt  komme über 30 mbits nicht hinaus egal ob im Freien oder in der Wohnung Empfang ist zwischen 2 und 3 Strichen mit der Home Netbox und Empfangsart LTE Wo sind die beworbenen 150mbits  Wenn ich wenigstens 70-100 hätte  Bin aus dem Mürztal wer hat noch Erfahrungen ?   lg
  23. Hallo zusammen, ich habe seit ca. einer Woch das Problem das ich bei meinem LTE Router nur einen Strich Empfang zusammen bekomme, vor der Woche hatte ich immer vollen Empfang. ( Der Router steht immer an der selben stelle) Dadurch das ich fast keinen Empfang mehr habe, habe ich auch eine schlechte Verbindung. Mein Standort ist 5204 Salzburg. !   Vielen Dank
  24. Hallo, wie schon im Titel erwähnt ist mein Empfang in letzter Zeit miserabel schlecht. Ich habe nur noch einen Balken (mit Glück auch zwei), früher waren es immer 3-4. Ist mein Router (Huawei B593) gerade dabei zu sterben, hat T-Mobile hier im Westen Innsbrucks plötzlich Sendemasten außer Betrieb genommen? Für zweckdiendliche Hinweise wäre ich dankbar. Diagnose-Output: Wireless-Status 1 PLMN (öffentliches Mobilnetz): 23203 2 Dienststatus: Gültige Dienste 3 Bandbreite(kHz): 20000 4 Zellen-ID: 2952193 5 Signalstärke: 1 6 RSRP(dBm): -115 7 RSRQ(dB): -7 8 Roaming: NEIN